Log File beim Ladebildschirm

    • Client

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    hr könnt euch ab sofort im neuen Forum einen Account registrieren. Dieses Forum ist nicht mehr aktiv und wird am 26.03. abgeschaltet.

    • Log File beim Ladebildschirm

      Huhu

      Seit heute hat mein Mann bei jedem Versuch sich einzuloggen ein Log File
      Folgendes wird angezeigt:


      Display Spoiler

      Version of Editor.exe(64Bit_Client) : 0.0.0.0
      Version of CrySystem.dll(64Bit_Client) : 6218.411.919.13592
      Engine : MRT_Client
      GameState : 0
      LoadSlot State:1, Num:50
      Entity Count(char/user) : 0/0
      NCode : -3600
      Crash Info :
      [(12808 :MultiThread) 2018/10/01 16:57:34]: =======================
      an Access Violation in module Game.dll at 0033:0000000054F4D890.
      exception handler called in the AION Server.
      start at 2018/10/1 16:57:21
      Error occurred at 10/1/2018 16:57:36.
      D:\SteamLibrary\steamapps\common\AION\Client\bin64\aion.bin
      8 processor(s), type 8664.
      ClientLaunchedCount : 1
      Write to location 0000000000000000 caused an access violation.

      -------------------Start-of-MemInfo----------------------------------------
      Total Allocated Memory: 79686 KB, (CRT+PAGES) 561766 KB
      CRT Allocated Memory: 51558 KB
      Cache Allocated Memory: 28128 KB
      Pages Allocated Memory: 510208 KB (Free:478592 KB / Wasted:3487 KB)
      Free mem dist: 0(1K) 8(10K) 185(100K) 31(1M) 45(10M) 17(100M) 2(200M) 1(300M) 1(500M) 1(1G) tick:31
      -------------------Start-of-SystemInfo-------------------------------------
      [OS] Windows 10 Home 64-bit (6.2, Build 9200) (17134.rs4_release.180410-1804)
      [DirectX] DirectX 12
      [Processor] Intel(R) Core(TM) i7-7700HQ CPU @ 2.80GHz (8 CPUs), ~2.8GHz
      [Display0Vender] NVIDIA GeForce GTX 1060
      [Display0Memory] 8261
      [Display0driver_info] nvldumdx.dll 24.21.13.9907
      [Display0Shader] vs:(3.0) ps:(3.0)
      [Sound0Desc] Lautsprecher (Realtek High Definition Audio(SST))
      [Sound0HardwareID] INTELAUDIO\FUNC_01&VEN_10EC&DEV_0255&SUBSYS_1025118A&REV_1000
      [Sound1Desc] C24F390 (NVIDIA High Definition Audio)
      [Sound1HardwareID] HDAUDIO\FUNC_01&VEN_10DE&DEV_0084&SUBSYS_1025118B&REV_1001
      -------------------Start-of-DisplayInfo------------------------------------
      [E1]<pak_cache> 1
      [E2]<brush> 0 <vege> 0 <stat> 0 <char> 0 <Anim> 0 / 0
      [E3]<entContext> 0 / 0 <sound> 0 (0)
      [E4]<envColor> 0 <LM> 0
      [E5]<prtRes> 0 <prtEff> 0 <fxcEff> 0 <decal> 0 <etc> 0
      -------------------End-of-DisplayInfo--------------------------------------
      -------------------Start-of-RDisplayInfo----------------------------------------
      RL:0, [OF:70000000, OF2:0, PF:0, PF2:0], [RNV:0, RNI:0], [EV:0]
      DynVB : 592, 4096 - 0, 0
      D2DImage: l10n/deu/textures/loading/loading_intro
      : 0 0 1920 1080, 4340, -5 100 105 0, 0, 100
      -------------------End-of-RDisplayInfo----------------------------------------
      Thread[0] ???? ???? ????
      -1 0 0 0 0 0 0 0 0



      Leider kann ich nicht den ganzen Log file einfügen da zu lang

      Danke und Liebe Grüße


      Das Leben ist wie Zeichnen ohne Radiergummi, die Kunst besteht darin das Beste daraus zu machen <3